Einloggen Registrieren
Mavericktop2
Rang 3
Themen:    1
Beiträge:    4
Erfahrung:    86 XP
Dabei seit:    05.06.2022
Leaderboard:    21
 Moin irgendwas stimmt leider im Moment nicht!
vor 2 Monaten
Hallo ich wollte diese Fahrt abgeben und man sieht ja ich hab alles eingetragen und er erkennt den Punkt nicht wie man auf dem Bild sieht bei der Angabe! Hab auch versucht mich neu einzuloggen und 3 Punkte zu machen und dann 2 wieder wegzunehmen aber er zeigt dann immer diese Fehlermeldung an! Das merkwürdige ist das er die Fahrt davor aber angenommen hat! Das wollte ich nur melden! Und mir ist aufgefallen das wenn man den Punkt normal setzt und dann die Zahl einfügt setzt er automatisch einen 2 Punkt! Vielleicht liegt es dann daran bzw  hoffe ich das es so hilfreich ist! 

Mit freundlichen Gruß 
Sven Heyck 
Zuletzt bearbeitet vor 2 Monaten von Mavericktop2
Permalink
limexz7
Rang 3
Themen:    1
Beiträge:    2
Erfahrung:    113 XP
Dabei seit:    17.05.2022
Leaderboard:    30
 Re: Moin irgendwas stimmt leider im Moment nicht!
vor 2 Monaten
du musst in der tabelle die fahrt auswählen
Permalink
Mavericktop2
Rang 3
Themen:    1
Beiträge:    4
Erfahrung:    86 XP
Dabei seit:    05.06.2022
Leaderboard:    21
 Re: Moin irgendwas stimmt leider im Moment nicht!
vor 2 Monaten
Zitat von limexz7
du musst in der tabelle die fahrt auswählen



hab ich ja gemacht mein auf dem Bild ist ja auch alles ausgefüllt und trotzdem kommt es immer wieder versteh ich halt nicht! Hatte ja auch erwähnt das vorher es ja ging! Bin halt bissel ratlos!
Permalink
Der Uni
Rang 11
Administrator
Themen:    59
Beiträge:    85
Erfahrung:    1383 XP
Dabei seit:    22.09.2021
Leaderboard:    298
 Re: Moin irgendwas stimmt leider im Moment nicht!
vor 2 Monaten
Bei der Angabe der gefahrenen Strecke MUSS hinter dem Punkt eine zweistellige Eingabe erfolgen. Das wird auch in der Fehlermeldung nochmal angezeigt.

Wenn du 4.6 km gefahren bist, musst Du 4.60 eintragen. Dass man bei einer Fehlermeldung die Zugnummer erneut raussuchen muss, daran arbeite ich aktuell, damit man das nicht nochmal machen muss.
Zuletzt bearbeitet vor 2 Monaten von Der Uni
Permalink
Mavericktop2
Rang 3
Themen:    1
Beiträge:    4
Erfahrung:    86 XP
Dabei seit:    05.06.2022
Leaderboard:    21
 Re: Moin irgendwas stimmt leider im Moment nicht!
vor 2 Monaten
Zitat von Der Uni
Bei der Angabe der gefahrenen Strecke MUSS hinter dem Punkt eine zweistellige Eingabe erfolgen. Das wird auch in der Fehlermeldung nochmal angezeigt.

Wenn du 4.6 km gefahren bist, musst Du 4.60 eintragen. Dass man bei einer Fehlermeldung die Zugnummer erneut raussuchen muss, daran arbeite ich aktuell, damit man das nicht nochmal machen muss.


Ah ok das ist gut zu wissen weil ich hab schon gedacht ich bin zu blöd bzw das hatte ich nicht auf dem Schirm! Hätte das ja auch mal probieren können! Auf die einfachsten Sachen kommt man dann nicht! Danke und ist ne nette Community hier macht Spaß!
Permalink
Der Uni
Rang 11
Administrator
Themen:    59
Beiträge:    85
Erfahrung:    1383 XP
Dabei seit:    22.09.2021
Leaderboard:    298
 Re: Moin irgendwas stimmt leider im Moment nicht!
vor 2 Monaten
Keine Ursache
Fragen sind da, um Probleme aus dem Weg zu schaffen.
Danke für das Lob und viel Spaß weiterhin.
Permalink